





<!DOCTYPE html>

<html>
	<head>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr-FR" />
		
		<title>La Baule : création de logements pour les personnes en situation de handicap</title>
	
		<meta name="description" content="Cette structure d'habitat" />
		<meta name="keywords" content="saint,nazaire,news,actus,actualités,infos," />
		<meta name="copyright" content="www.saintnazairenews.fr" />
		<meta name="author" content="www.saintnazairenews.fr"/>
		<meta name="googlebot" content="index,follow" />
		<meta name="robots" content="index,follow" />
		<meta name="robots" content="max-snippet:120, max-image-preview:large">
		<meta name="distribution" content="Global" />
		<meta name="rating" content="General" />
		<meta name="revisit" content="7 days" />
		<meta name="Publication-Date" content="Août 2020" />
		
		<!-- Mobile viewport optimized -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, shrink-to-fit=no, user-scalable=no">
		<meta name="apple-mobile-web-app-title" content="saintnazairenews.fr">
		
		<!-- link -->
		<link rel="alternate" href="https://www.saintnazairenews.fr/" hreflang="fr-fr" />
		<link rel="amphtml" href="">
		
		<!-- FAVICON -->
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.saintnazairenews.fr/images/favicon/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.saintnazairenews.fr/images/favicon/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.saintnazairenews.fr/images/favicon/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.saintnazairenews.fr/images/favicon/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.saintnazairenews.fr/images/favicon/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.saintnazairenews.fr/images/favicon/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.saintnazairenews.fr/images/favicon/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.saintnazairenews.fr/images/favicon/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.saintnazairenews.fr/images/favicon/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192"  href="https://www.saintnazairenews.fr/images/favicon/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.saintnazairenews.fr/images/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="https://www.saintnazairenews.fr/images/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.saintnazairenews.fr/images/favicon-16x16.png">
		<link rel="manifest" href="https://www.saintnazairenews.fr//images/favicon/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="https://www.saintnazairenews.fr/images/favicon/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">	
		
		<!-- CSS -->
		<link href="https://www.saintnazairenews.fr/styles/responsive.css" rel="stylesheet">
		<link href="https://www.saintnazairenews.fr/styles/custom.css" rel="stylesheet">
		<link href="https://www.saintnazairenews.fr/styles/media-queries.css" rel="stylesheet">
		
		<!-- Fonts -->
		<script src="https://use.typekit.net/roo8kck.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		
		<!-- Font Awesome CSS -->
		<link href="https://www.saintnazairenews.fr/fontawesome/css/all.css" rel="stylesheet">
					
		<!-- Include Modernizr in the head, before any other Javascript -->
		<script src="https://www.saintnazairenews.fr/js/modernizr-2.6.2.min.js"></script>
		
		<!-- Open Graph -->
		<meta property="fb:app_id" content="1492685117517969" />
		<meta property="og:type" content="article" />
		<meta property="og:locale" content="fr_FR"/>
		<meta property="og:site_name" content="SaintNazaireNews.fr" />
		<meta property="og:title" content="La Baule : création de logements pour les personnes en situation de handicap" />
		<meta property="og:description" content="Cette structure d'habitat" />
		<meta property="og:url" content="https://www.saintnazairenews.fr/breves/la-baule-creation-de-logements-pour-les-personnes-en-situation-de-handicap" />
		<meta property="og:image" content="{category_image}" />
		<meta property="og:image:alt" content="La Baule : création de logements pour les personnes en situation de handicap" />
		<meta property="og:video" content="" />
		<meta property="fb:pages" content="243879896033420" />
		
		<!-- Twitter Card -->
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@SNazaireNews" />
		<meta name="twitter:creator" content="@SNazaireNews">
		<meta name="twitter:title" content="La Baule : création de logements pour les personnes en situation de handicap" />
		<meta name="twitter:description" content="Cette structure d'habitat" />
		<meta name="twitter:url" content="https://www.saintnazairenews.fr/breves/la-baule-creation-de-logements-pour-les-personnes-en-situation-de-handicap" />
		<meta name="twitter:image" content="{category_image}" />
				
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<!-- Ad Sense -->
		<script data-ad-client="ca-pub-7816351356485333" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		 
		<!-- Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74771626-8"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-74771626-8');
		</script>

		<!-- Social -->
		<script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
		<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		
		<!-- Include the libraries -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
		<script type="text/javascript" src="https://www.saintnazairenews.fr/themes/user/maps/js/global_maps.js"></script>

		<!-- Include the Google Map JS -->
		<script type="text/javascript" src="//maps.googleapis.com/maps/api/js?key=AIzaSyA_5wVp3G4ujMGnmBqf_G-s6_uTUYfA5Lk"></script>
	
	</head>
	<body>

	
<div class="container top-logo hidden-xs">
	<a href="https://www.saintnazairenews.fr/?utm_source=NAV&utm_medium=header_logo">
	<img src="https://www.saintnazairenews.fr/images/logo-saint-nazaire-news.png" class="img-responsive" alt="SaintNazaireNews.fr"> 
	</a>
</div> 
	


<section class="top bggrey hidden-xs">
  <div class="container">
   	<ul>
	   	<li><a href="https://www.saintnazairenews.fr/search"><i class="fas fa-search icon"></i>Rechercher</a></li>
	   	<li><a href="https://www.saintnazairenews.fr/newsletter"><i class="far fa-newspaper icon"></i>Newsletter</a></li>
        <li><a href="https://www.saintnazairenews.fr/contact"><i class="far fa-envelope icon"></i>Contactez-nous</a></li>
        <li><a href="https://www.saintnazairenews.fr/pub"><i class="fa fa-comment-dots icon"></i>Espace PRO</a></li>
        <li><a href="https://www.facebook.com/SNazaireNews/"><i class="fab fa-facebook-f icon"></i>Suivez-nous sur facebook</a></li>
        <li><a href="https://www.instagram.com/saintnazairenews/"><i class="fab fa-instagram icon"></i>Suivez-nous sur Instagram</a></li>
      </ul>
  </div><!-- /container -->
</section>




<nav class="navbar navbar-md" id="mainnav">
  <div class="container-fluid">
   
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
     <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"><i class="fas fa-unlock-alt icon" style="margin-right: 5px"></i>ESPACE PRO</button>
      
      <a class="navbar-brand visible-xs" href="https://www.saintnazairenews.fr/?utm_source=Nav"><img src="https://www.saintnazairenews.fr/images/logo-saint-nazaire-news-navbar.png" class="img-responsive" alt="SaintNazaireNews.fr"></a>
      
     </div><!-- /.navbar-header -->
     
     <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
     
      <ul class="nav navbar-nav">
        <li class="hidden-xs"><a href="https://www.saintnazairenews.fr/?utm_source=NavHeader&utm_medium=home">à la une</a></li>
        <li class="hidden-xs"><a href="https://www.saintnazairenews.fr/news?utm_source=NavHeader&utm_medium=news">News</a></li>
        <li class="hidden-xs"><a href="https://www.saintnazairenews.fr/breves?utm_source=NavHeader&utm_medium=breves">Brèves</a></li>
 		<li class="hidden-xs"><a href="https://www.saintnazairenews.fr/videos?utm_source=NavHeader&utm_medium=video">Vidéos</a></li>
		<li class="hidden-xs"><a href="https://www.saintnazairenews.fr/alentours">Aux Alentours</a></li>
		<li class="hidden-xs"><a href="https://www.saintnazairenews.fr/annuaire">Annuaire Pro</a></li>
	    
	    <li class="dropdown hidden-xs">
        	<a class="dropdown-toggle" data-toggle="dropdown" href="#">Agenda<span class="caret blue"></span></a>
	        <ul class="dropdown-menu">
            <li><a href="https://www.saintnazairenews.fr/evenements">Événements</a></li>
<!-- 	<li><a href="https://www.saintnazairenews.fr/concerts?utm_source=Nav">CONCERTS</a></li>	-->
			<li><a href="https://www.saintnazairenews.fr/expositions">Expositions</a></li>
			<li><a href="https://www.saintnazairenews.fr/vide-greniers-brocantes">Vide-Greniers</a></li>
			<li><a href="https://www.saintnazairenews.fr/cinema">Cinéma</a></li>
	        </ul>

		<li class="hidden-xs"><a href="https://www.saintnazairenews.fr/immobilier">Immobilier</a></li>
		<li class="hidden-xs"><a href="https://www.saintnazairenews.fr/shopping" title="Les adresses shopping à Saint-Nazaire et ses alentours">Shopping</a></li>
	    <li class="hidden-xs"><a href="https://www.saintnazairenews.fr/food">Food</a></li>
	    <li class="hidden-xs"><a href="https://www.saintnazairenews.fr/emploi">Emploi</a></li>
	    <li class="hidden-xs"><a href="https://www.saintnazairenews.fr/saint-nazaire-by-night">SN By Night</a></li>
	    
		<li class="visible-xs"><a href="https://www.saintnazairenews.fr/contact"><i class="far fa-envelope icon"></i>Contactez la rédaction</a></li>
      	<li class="visible-xs"><a href="https://www.saintnazairenews.fr/espace-pro/annuaire"><i class="fas fa-bullhorn icon"></i>Annuaire local gratuit</a></li>
      	<li class="visible-xs"><a href="https://www.saintnazairenews.fr/pub"><i class="fas fa-bullhorn icon"></i>Nos offres publicitaires</a></li>
      	<li class="visible-xs"><a href="fb://profile/243879896033420/"><i class="fab fa-facebook-f icon"></i>SNNEWS SUR Facebook</a></li>
      	<li class="visible-xs"><a href="https://www.instagram.com/saintnazairenews/"><i class="fab fa-instagram icon"></i>SNNEWS SUR Instagram</a></li>
      	<li class="visible-xs"><a href="https://www.twitter.com/SNazaireNews/"><i class="fab fa-twitter icon"></i>SNNEWS SUR Twitter</a></li>
      	<li class="visible-xs"><a href="https://www.linkedin.com/company/19057696/"><i class="fab fa-linkedin-in icon"></i>SNNEWS SUR Linkedin</a></li>

      </ul>
    </div><!-- /.navbar-collapse -->
  
  </div><!-- /.container-fluid -->
  
</nav>

  <div id="navmobcontainer" class="visible-xs">
    <ul id="navmob">
	    <li class="navmob"><a href="https://www.saintnazairenews.fr/?utm_source=NavHeaderMob&utm_medium=home">à la une</a></li>
        <li class="navmob"><a href="https://www.saintnazairenews.fr/news?utm_source=NavHeaderMob&utm_medium=news">News</a></li>
        <li class="navmob"><a href="https://www.saintnazairenews.fr/breves?utm_source=NavHeaderMob&utm_medium=breves">Brèves</a></li>
		<li class="navmob"><a href="https://www.saintnazairenews.fr/videos?utm_source=NavHeaderMob&utm_medium=videos">Vidéos</a></li>
        <li class="navmob"><a href="https://www.saintnazairenews.fr/alentours?utm_source=NavHeaderMob&utm_medium=alentours">Aux Alentours</a></li>
        <li class="navmob"><a href="https://www.saintnazairenews.fr/annuaire?utm_source=NavHeaderMob&utm_medium=annuaire">Annuaire Pro</a></li>
        <li class="navmob"><a href="https://www.saintnazairenews.fr/evenements?utm_source=NavHeaderMob&utm_medium=evenements">Événements</a></li>
		<li class="navmob"><a href="https://www.saintnazairenews.fr/shopping?utm_source=NavHeaderMob&utm_medium=shopping">Shopping</a></li>
        <li class="navmob"><a href="https://www.saintnazairenews.fr/emploi?utm_source=NavHeaderMob&utm_medium=emploi">Emploi</a></li>
		<li class="navmob"><a href="https://www.saintnazairenews.fr/immobilier?utm_source=NavHeaderMob&utm_medium=immobilier">Immobilier</a></li>
		<li class="navmob"><a href="https://www.saintnazairenews.fr/food?utm_source=NavHeaderMob&utm_medium=food">Food</a></li>
		<li class="navmob"><a href="https://www.saintnazairenews.fr/saint-nazaire-by-night?utm_source=NavHeaderMob&utm_medium=snbynight">SN By Night</a></li>
		  
		<li class="navmob"><a href="https://www.saintnazairenews.fr/search?utm_source=NavHeaderMob&utm_medium=search"><i class="fas fa-search icon"></i>RECHERCHER</a></li>
    </ul>
</div>		

<script type="application/ld+json">
{

	"@context": "https://schema.org",
	"@type": "NewsArticle",
	
	"mainEntityOfPage": {"@type": "WebPage","@id": "https://www.saintnazairenews.fr/breves/la-baule-creation-de-logements-pour-les-personnes-en-situation-de-handicap"},
	
	"headline": "La Baule : création de logements pour les personnes en situation de handicap",
	"alternativeHeadline": "Cette structure d'habitat "club des six", sera créée dans le bourg d'Escoublac.",
	"name":"La Baule : création de logements pour les personnes en situation de handicap",
	"articleSection":"Société",
	
	"image": {"@type": "ImageObject","url": "{category_image}","height": 800,"width": 500},
	  
	"datePublished": "2021-07-01T12:12:00+01:00",
	"dateModified": "2021-07-01T12:12:06+01:00",
	  
	"author": {"@type": "Person","name": "Soizick David"},
	
	"publisher": {
		"@type": "Organization",
		"name": "SaintNazaireNews",
		"url":"https://www.saintnazairenews.fr",
		"logo": {"@type": "ImageObject","url": "https://www.saintnazairenews.fr/images/logo-saint-nazaire-news.png","width": 142,"height": 60}
	}

}
</script>

<div class="container">

<div class="row">
					
<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 news">
	

	
		<h1>La Baule : création de logements pour les personnes en situation de handicap</h1>
		<h2>Cette structure d'habitat "club des six", sera créée dans le bourg d'Escoublac.</h2>
		
		
		<div style="margin-bottom: 20px;">
		<div class="fb-post"
			data-href="https://www.facebook.com/lbaudacieuse/posts/1259413444478605"
			data-width="auto"
			data-show-text="true">
		</div>
		</div>
		
		
		
		
		
		<p>​L&#8217;habitat inclusif <a href="https://www.club-des-six.fr" target="_blank">&#8220;Club des Six&#8221;</a> est un dispositif de colocation social et solidaire disposant d&#8217;espaces personnels et espaces communs, où les colocataires peuvent accueillir les aidants, et disposer d&#8217;un espace pour les invités et les séjours temporaires. </p>
		
		

		<span class="date">Publié le 01 Juillet 2021 à 12:12.</span>
		
		
		<div class="sharing">
			<div class="fb-share-button" 
				data-href="https://www.saintnazairenews.fr/breves/la-baule-creation-de-logements-pour-les-personnes-en-situation-de-handicap" 
				data-layout="button_count"
				data-size="large">
			</div>
		</div>
		
		
		
		
<div class="hidden-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Desktop -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5416646890"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<div class="visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>		
		
		
</div><!-- end-->
							
			
	
	

		
		
				
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">	

	<div class="breves-home" style="margin-bottom: 40px;">
		<span class="title">EN BREF</span>
		<ul>
		
		<li><i class="fa fa-quote-left icon" aria-hidden="true"></i>
		<a href="https://www.saintnazairenews.fr/breves/la-baule-creation-de-logements-pour-les-personnes-en-situation-de-handicap?utm_source=NavBrevesID&utm_medium=breves">La Baule : création de logements pour les personnes en situation de handicap...</a></li>
		
		<li><i class="fa fa-quote-left icon" aria-hidden="true"></i>
		<a href="https://www.saintnazairenews.fr/breves/pornichet-les-vendredis-des-ptits-loups-fetent-leurs-20-ans?utm_source=NavBrevesID&utm_medium=breves">Pornichet : les vendredis des P&#8217;tits loups fêtent leurs 20 ans !...</a></li>
		
		<li><i class="fa fa-quote-left icon" aria-hidden="true"></i>
		<a href="https://www.saintnazairenews.fr/breves/pornichet-le-festival-les-rencarts-recherche-des-benevoles?utm_source=NavBrevesID&utm_medium=breves">Pornichet : le festival Les Renc&#8217;Arts recherche des bénévoles...</a></li>
		
		<li><i class="fa fa-quote-left icon" aria-hidden="true"></i>
		<a href="https://www.saintnazairenews.fr/breves/saint-brevin-le-restaurant-maelo-une-nouvelle-adresse-terre-et-mer?utm_source=NavBrevesID&utm_medium=breves">Saint-Brévin : le restaurant Maelo, une nouvelle adresse terre et mer...</a></li>
		
		<li><i class="fa fa-quote-left icon" aria-hidden="true"></i>
		<a href="https://www.saintnazairenews.fr/breves/la-ville-de-la-turballe-privee-de-gaz-jusqu-a-vendredi?utm_source=NavBrevesID&utm_medium=breves">La ville de La Turballe privée de gaz jusqu&#8217;à vendredi...</a></li>
		
		<li><i class="fa fa-quote-left icon" aria-hidden="true"></i>
		<a href="https://www.saintnazairenews.fr/breves/saint-nazaire-fermeture-de-la-porte-amont-de-la-forme-joubert?utm_source=NavBrevesID&utm_medium=breves">Saint-Nazaire : fermeture de la porte amont de la forme Joubert...</a></li>
		
		</ul>
		<a class="btn btn-lg mybutton-orange" href="https://www.saintnazairenews.fr/breves?utm_source=NavBrevesID&utm_medium=breves-button" role="button"><i class="fas fa-caret-right icon"></i>PLUS DE BRÈVES</a>
	</div>
				


<a href="https://www.saintnazairenews.fr/pub?utm_source=SNNews&utm_medium=Banniere&utm_campaign=Annonceurs" target="_blank">
<img src="https://www.saintnazairenews.fr/images/bannieres/vignettes-snews-publicite.jpg" class="img-responsive center-block pub"> 
</a>




		
</div><!-- end-->
		
</div><!-- /row -->
</div><!-- /.container --> 





<!-- THUMBS --> 
<div class="container">

<span class="titre-col">En ce moment</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-accueille-la-1ere-edition-de-wind-for-goods?utm_source=NavBrevesID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-07-01-saint-nazaire-accueille-la-1ere-edition-de-wind-for-goods.jpg" class="img-responsive" alt="Saint-Nazaire accueille la 1ère édition de Wind For Goods" title="&copy; Neoline" />
	<h4>Saint-Nazaire accueille la 1ère édition de Wind For Goods</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-quels-artistes-pourrez-vous-voir-au-theatre-a-la-rentree?utm_source=NavBrevesID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-30-saint-nazaire-quels-artistes-pourrez-vous-voir-au-theatre-a-la-rentree.jpg" class="img-responsive" alt="Saint-Nazaire : quels artistes pourrez-vous voir au Théâtre à la rentrée ?" title="&copy; DR / Michel Cavalca" />
	<h4>Saint-Nazaire : quels artistes pourrez-vous voir au Théâtre à la rentrée ?</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-2-jours-de-spectacles-et-animations-au-festival-tintamarre-charivari?utm_source=NavBrevesID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-30-saint-nazaire-2-jours-de-spectacles-et-animations-au-festival-tintamarre-charivari.jpg" class="img-responsive" alt="Saint-Nazaire : 2 jours de spectacles et animations au Festival Tintamarre &amp; Charivari" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : 2 jours de spectacles et animations au Festival Tintamarre &amp; Charivari</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-reservez-votre-visite-gratuite-du-sous-marin-espadon?utm_source=NavBrevesID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-30-saint-nazaire-reservez-votre-visite-gratuite-du-sous-marin-espadon.jpg" class="img-responsive" alt="Saint-Nazaire : réservez votre visite gratuite du sous-marin Espadon !" title="&copy; Maelwenn Leduc" />
	<h4>Saint-Nazaire : réservez votre visite gratuite du sous-marin Espadon !</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-stop-aux-dechets-par-terre-ici-commence-la-mer?utm_source=NavBrevesID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-29-saint-nazaire-stop-aux-dechets-par-terre-ici-commence-la-mer.jpg" class="img-responsive" alt="Saint-Nazaire : stop aux déchets par terre, ici commence la Mer !" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : stop aux déchets par terre, ici commence la Mer !</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-une-parade-a-velo-sur-le-front-de-mer?utm_source=NavBrevesID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-29-saint-nazaire-une-parade-a-velo-sur-le-front-de-mer.jpg" class="img-responsive" alt="Saint-Nazaire : une parade à vélo sur le front de mer" title="&copy; Place au Vélo Estuaire" />
	<h4>Saint-Nazaire : une parade à vélo sur le front de mer</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote?utm_source=NavBrevesID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-29-parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote.jpg" class="img-responsive" alt="Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte" title="&copy; SaintNazaireNews.fr" />
	<h4>Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-une-influenceuse-mode-dans-la-ville?utm_source=NavBrevesID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-24-saint-nazaire-une-influenceuse-mode-dans-la-ville.jpg" class="img-responsive" alt="Saint-Nazaire : une influenceuse mode dans la ville" title="&copy; Mary Pollypock" />
	<h4>Saint-Nazaire : une influenceuse mode dans la ville</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-accueille-la-1ere-edition-de-wind-for-goods?utm_source=NavBrevesMobID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-07-01-saint-nazaire-accueille-la-1ere-edition-de-wind-for-goods.jpg" alt="Saint-Nazaire accueille la 1ère édition de Wind For Goods" title="&copy; Neoline" />
	<h4>Saint-Nazaire accueille la 1ère édition de Wind For Goods</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-quels-artistes-pourrez-vous-voir-au-theatre-a-la-rentree?utm_source=NavBrevesMobID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-30-saint-nazaire-quels-artistes-pourrez-vous-voir-au-theatre-a-la-rentree.jpg" alt="Saint-Nazaire : quels artistes pourrez-vous voir au Théâtre à la rentrée ?" title="&copy; DR / Michel Cavalca" />
	<h4>Saint-Nazaire : quels artistes pourrez-vous voir au Théâtre à la rentrée ?</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-2-jours-de-spectacles-et-animations-au-festival-tintamarre-charivari?utm_source=NavBrevesMobID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-30-saint-nazaire-2-jours-de-spectacles-et-animations-au-festival-tintamarre-charivari.jpg" alt="Saint-Nazaire : 2 jours de spectacles et animations au Festival Tintamarre &amp; Charivari" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : 2 jours de spectacles et animations au Festival Tintamarre &amp; Charivari</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-reservez-votre-visite-gratuite-du-sous-marin-espadon?utm_source=NavBrevesMobID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-30-saint-nazaire-reservez-votre-visite-gratuite-du-sous-marin-espadon.jpg" alt="Saint-Nazaire : réservez votre visite gratuite du sous-marin Espadon !" title="&copy; Maelwenn Leduc" />
	<h4>Saint-Nazaire : réservez votre visite gratuite du sous-marin Espadon !</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-stop-aux-dechets-par-terre-ici-commence-la-mer?utm_source=NavBrevesMobID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-29-saint-nazaire-stop-aux-dechets-par-terre-ici-commence-la-mer.jpg" alt="Saint-Nazaire : stop aux déchets par terre, ici commence la Mer !" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : stop aux déchets par terre, ici commence la Mer !</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-une-parade-a-velo-sur-le-front-de-mer?utm_source=NavBrevesMobID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-29-saint-nazaire-une-parade-a-velo-sur-le-front-de-mer.jpg" alt="Saint-Nazaire : une parade à vélo sur le front de mer" title="&copy; Place au Vélo Estuaire" />
	<h4>Saint-Nazaire : une parade à vélo sur le front de mer</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote?utm_source=NavBrevesMobID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-29-parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote.jpg" alt="Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte" title="&copy; SaintNazaireNews.fr" />
	<h4>Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-une-influenceuse-mode-dans-la-ville?utm_source=NavBrevesMobID&utm_medium=breaking">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-24-saint-nazaire-une-influenceuse-mode-dans-la-ville.jpg" alt="Saint-Nazaire : une influenceuse mode dans la ville" title="&copy; Mary Pollypock" />
	<h4>Saint-Nazaire : une influenceuse mode dans la ville</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	
<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">aux alentours</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/guerande-une-visite-insolite-de-la-porte-saint-michel-a-la-lampe-torche">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-30-guerande-une-visite-insolite-de-la-porte-saint-michel-a-la-lampe-torche.jpg" class="img-responsive" alt="Guérande : une visite insolite de la Porte Saint-Michel à la lampe torche" title="&copy; Adobe Stock" />
	<h4>Guérande : une visite insolite de la Porte Saint-Michel à la lampe torche</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/guerande-une-soiree-roller-et-glisse-autour-des-remparts">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-30-guerande-une-soiree-roller-et-glisse-autour-des-remparts.jpg" class="img-responsive" alt="Guérande : une soirée roller et glisse autour des remparts" title="&copy; Ville de Guérande" />
	<h4>Guérande : une soirée roller et glisse autour des remparts</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/pornichet-un-poulpe-geant-elit-domicile-au-bureau-de-poste">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-30-pornichet-un-poulpe-geant-elit-domicile-au-bureau-de-poste.jpg" class="img-responsive" alt="Pornichet : un poulpe géant élit domicile au bureau de Poste" title="&copy; SaintNazaireNews.fr" />
	<h4>Pornichet : un poulpe géant élit domicile au bureau de Poste</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/pornichet-une-paroi-en-beton-pour-consolider-la-falaise-de-congrigoux">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-25-pornichet-une-paroi-en-beton-pour-consolider-la-falaise-de-congrigoux.jpg" class="img-responsive" alt="Pornichet : une paroi en béton pour consolider la falaise de Congrigoux" title="&copy; Ville de Pornichet" />
	<h4>Pornichet : une paroi en béton pour consolider la falaise de Congrigoux</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/guerande-une-visite-insolite-de-la-porte-saint-michel-a-la-lampe-torche">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-30-guerande-une-visite-insolite-de-la-porte-saint-michel-a-la-lampe-torche.jpg" alt="Guérande : une visite insolite de la Porte Saint-Michel à la lampe torche" title="&copy; Adobe Stock" />
	<h4>Guérande : une visite insolite de la Porte Saint-Michel à la lampe torche</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/guerande-une-soiree-roller-et-glisse-autour-des-remparts">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-30-guerande-une-soiree-roller-et-glisse-autour-des-remparts.jpg" alt="Guérande : une soirée roller et glisse autour des remparts" title="&copy; Ville de Guérande" />
	<h4>Guérande : une soirée roller et glisse autour des remparts</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pornichet-un-poulpe-geant-elit-domicile-au-bureau-de-poste">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-30-pornichet-un-poulpe-geant-elit-domicile-au-bureau-de-poste.jpg" alt="Pornichet : un poulpe géant élit domicile au bureau de Poste" title="&copy; SaintNazaireNews.fr" />
	<h4>Pornichet : un poulpe géant élit domicile au bureau de Poste</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pornichet-une-paroi-en-beton-pour-consolider-la-falaise-de-congrigoux">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-25-pornichet-une-paroi-en-beton-pour-consolider-la-falaise-de-congrigoux.jpg" alt="Pornichet : une paroi en béton pour consolider la falaise de Congrigoux" title="&copy; Ville de Pornichet" />
	<h4>Pornichet : une paroi en béton pour consolider la falaise de Congrigoux</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-brevin-un-bunker-du-mur-de-l-atlantique-ouvert-a-la-visite">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-23-saint-brevin-un-bunker-du-mur-de-l-atlantique-ouvert-a-la-visite.jpg" alt="Saint-Brévin : un bunker du mur de l&#8217;Atlantique ouvert à la visite" title="&copy; Office de Tourisme de Saint-Brévin" />
	<h4>Saint-Brévin : un bunker du mur de l&#8217;Atlantique ouvert à la visite</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/a-saint-brevin-serpent-d-ocean-et-baleine-lumineuse-font-bon-menage">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-17-a-saint-brevin-serpent-d-ocean-et-baleine-lumineuse-font-bon-menage.jpg" alt="À Saint-Brévin, serpent d&#8217;océan et baleine lumineuse font bon ménage" title="&copy; Yannick Morez" />
	<h4>À Saint-Brévin, serpent d&#8217;océan et baleine lumineuse font bon ménage</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/open-swim-stars-les-evens-la-baule-les-inscriptions-sont-ouvertes">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-15-open-swim-stars-les-evens-la-baule-les-inscriptions-sont-ouvertes.jpg" alt="Open Swim Stars Les Evens-La Baule : les inscriptions sont ouvertes" title="&copy; Adobe Stock" />
	<h4>Open Swim Stars Les Evens-La Baule : les inscriptions sont ouvertes</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/immobilier-a-donges-le-nouvel-eldorado-des-familles">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-14-immobilier-a-donges-le-nouvel-eldorado-des-familles.jpg" alt="Immobilier à Donges : le nouvel eldorado des familles ?" title="&copy; SaintNazaireNews.fr" />
	<h4>Immobilier à Donges : le nouvel eldorado des familles ?</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	
<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">dernières vidéos</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/montoir-de-bretagne-sensations-de-glisse-sur-le-nouveau-pumptrack">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-24-montoir-de-bretagne-sensations-de-glisse-sur-le-nouveau-pumptrack.jpg" class="img-responsive" alt="Montoir-de-Bretagne : sensations de glisse sur le nouveau pumptrack" title="&copy; SaintNazaireNews.fr" />
	<h4>Montoir-de-Bretagne : sensations de glisse sur le nouveau pumptrack</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/pornichet-au-revoir-le-loup-sale-bonjour-le-barapom">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-03-pornichet-au-revoir-le-loup-sale-bonjour-le-barapom.jpg" class="img-responsive" alt="Pornichet : au revoir Le Loup Salé, bonjour le Barapom" title="&copy; SaintNazaireNews.fr" />
	<h4>Pornichet : au revoir Le Loup Salé, bonjour le Barapom</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-ouverture-d-un-lidl-nouvelle-generation">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-02-saint-nazaire-ouverture-d-un-lidl-nouvelle-generation.jpg" class="img-responsive" alt="Saint-Nazaire : ouverture d&#8217;un Lidl nouvelle génération" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : ouverture d&#8217;un Lidl nouvelle génération</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-impressionnante-livraison-de-pales-d-eoliennes">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-05-31-saint-nazaire-impressionnante-livraison-de-pales-d-eoliennes.jpg" class="img-responsive" alt="Saint-Nazaire : impressionnante livraison de pales d&#8217;éoliennes" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : impressionnante livraison de pales d&#8217;éoliennes</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/montoir-de-bretagne-sensations-de-glisse-sur-le-nouveau-pumptrack">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-24-montoir-de-bretagne-sensations-de-glisse-sur-le-nouveau-pumptrack.jpg" alt="Montoir-de-Bretagne : sensations de glisse sur le nouveau pumptrack" title="&copy; SaintNazaireNews.fr" />
	<h4>Montoir-de-Bretagne : sensations de glisse sur le nouveau pumptrack</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pornichet-au-revoir-le-loup-sale-bonjour-le-barapom">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-03-pornichet-au-revoir-le-loup-sale-bonjour-le-barapom.jpg" alt="Pornichet : au revoir Le Loup Salé, bonjour le Barapom" title="&copy; SaintNazaireNews.fr" />
	<h4>Pornichet : au revoir Le Loup Salé, bonjour le Barapom</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-ouverture-d-un-lidl-nouvelle-generation">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-02-saint-nazaire-ouverture-d-un-lidl-nouvelle-generation.jpg" alt="Saint-Nazaire : ouverture d&#8217;un Lidl nouvelle génération" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : ouverture d&#8217;un Lidl nouvelle génération</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-impressionnante-livraison-de-pales-d-eoliennes">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-05-31-saint-nazaire-impressionnante-livraison-de-pales-d-eoliennes.jpg" alt="Saint-Nazaire : impressionnante livraison de pales d&#8217;éoliennes" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : impressionnante livraison de pales d&#8217;éoliennes</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pornichet-des-moutons-en-pension-au-parc-paysager">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-05-29-pornichet-des-moutons-en-pension-au-parc-paysager.jpg" alt="Pornichet : des moutons en pension au Parc paysager" title="&copy; SaintNazaireNews.fr" />
	<h4>Pornichet : des moutons en pension au Parc paysager</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-plongee-au-coeur-du-chantier-de-restauration-de-l-espadon">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-05-07-saint-nazaire-plongee-au-coeur-du-chantier-de-restauration-de-l-espadon.jpg" alt="Saint-Nazaire : plongée au coeur du chantier de restauration de l&#8217;Espadon" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : plongée au coeur du chantier de restauration de l&#8217;Espadon</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pornichet-le-nouveau-restaurant-bahia-tikka-prepare-son-ouverture">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-04-28-pornichet-le-nouveau-restaurant-bahia-tikka-prepare-son-ouverture.jpg" alt="Pornichet : le nouveau restaurant Bahia Tikka prépare son ouverture" title="&copy; SaintNazaireNews.fr" />
	<h4>Pornichet : le nouveau restaurant Bahia Tikka prépare son ouverture</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/paimboeuf-une-facade-electronique-face-a-la-loire">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-02-26-paimboeuf-une-facade-electronique-face-a-la-loire.jpg" alt="Paimboeuf : une façade électronique face à la Loire" title="&copy; SaintNazaireNews.fr" />
	<h4>Paimboeuf : une façade électronique face à la Loire</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
		

<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>
	

<span class="titre-col">culture & patrimoine</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/cinema-une-retrospective-maurice-pialat-au-cinema-jacques-tati">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-29-cinema-une-retrospective-maurice-pialat-au-cinema-jacques-tati.jpg" class="img-responsive" alt="Cinéma : une rétrospective Maurice Pialat au cinéma Jacques Tati" title="&copy; Cinema Jacques Tati" />
	<h4>Cinéma : une rétrospective Maurice Pialat au cinéma Jacques Tati</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-le-vip-lance-son-grand-8-musical-cet-ete-en-briere">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-24-saint-nazaire-le-vip-lance-son-grand-8-musical-cet-ete-en-briere.jpg" class="img-responsive" alt="Saint-Nazaire : le VIP lance son Grand 8 musical cet été en Brière" title="&copy; Quentin Curtat / Franck Lebägue" />
	<h4>Saint-Nazaire : le VIP lance son Grand 8 musical cet été en Brière</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-13-concerts-gratuits-a-la-base-sous-marine-en-juillet-et-aout">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-16-saint-nazaire-13-concerts-gratuits-a-la-base-sous-marine-en-juillet-et-aout.jpg" class="img-responsive" alt="Saint-Nazaire : 13 concerts gratuits à la base sous-marine en juillet et août" title="&copy; Irving Pomepui / DR" />
	<h4>Saint-Nazaire : 13 concerts gratuits à la base sous-marine en juillet et août</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-un-bar-ephemere-ouvre-a-bain-public">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-07-saint-nazaire-un-bar-ephemere-ouvre-a-bain-public.jpg" class="img-responsive" alt="Saint-Nazaire : un bar éphémère ouvre à Bain Public" title="&copy; Bain Public" />
	<h4>Saint-Nazaire : un bar éphémère ouvre à Bain Public</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/cinema-une-retrospective-maurice-pialat-au-cinema-jacques-tati">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-29-cinema-une-retrospective-maurice-pialat-au-cinema-jacques-tati.jpg" alt="Cinéma : une rétrospective Maurice Pialat au cinéma Jacques Tati" title="&copy; Cinema Jacques Tati" />
	<h4>Cinéma : une rétrospective Maurice Pialat au cinéma Jacques Tati</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-le-vip-lance-son-grand-8-musical-cet-ete-en-briere">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-24-saint-nazaire-le-vip-lance-son-grand-8-musical-cet-ete-en-briere.jpg" alt="Saint-Nazaire : le VIP lance son Grand 8 musical cet été en Brière" title="&copy; Quentin Curtat / Franck Lebägue" />
	<h4>Saint-Nazaire : le VIP lance son Grand 8 musical cet été en Brière</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-13-concerts-gratuits-a-la-base-sous-marine-en-juillet-et-aout">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-16-saint-nazaire-13-concerts-gratuits-a-la-base-sous-marine-en-juillet-et-aout.jpg" alt="Saint-Nazaire : 13 concerts gratuits à la base sous-marine en juillet et août" title="&copy; Irving Pomepui / DR" />
	<h4>Saint-Nazaire : 13 concerts gratuits à la base sous-marine en juillet et août</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-un-bar-ephemere-ouvre-a-bain-public">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-07-saint-nazaire-un-bar-ephemere-ouvre-a-bain-public.jpg" alt="Saint-Nazaire : un bar éphémère ouvre à Bain Public" title="&copy; Bain Public" />
	<h4>Saint-Nazaire : un bar éphémère ouvre à Bain Public</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-un-parcours-photo-grand-format-dans-la-ville-cet-ete">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-04-saint-nazaire-un-parcours-photo-grand-format-dans-la-ville-cet-ete.jpg" alt="Saint-Nazaire : un parcours photo grand format dans la ville cet été" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : un parcours photo grand format dans la ville cet été</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-retour-des-concerts-sur-le-toit-de-la-base-sous-marine">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-05-25-saint-nazaire-retour-des-concerts-sur-le-toit-de-la-base-sous-marine.jpg" alt="Saint-Nazaire : retour des concerts sur le toit de la base sous-marine" title="&copy; Marc-Lacaze / Christophe-Martin / DR" />
	<h4>Saint-Nazaire : retour des concerts sur le toit de la base sous-marine</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->



<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">food</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-dominos-pizza-s-installe-au-moulin-du-pe">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-08-saint-nazaire-dominos-pizza-s-installe-au-moulin-du-pe.jpg" class="img-responsive" alt="Saint-Nazaire : Domino&#8217;s Pizza s&#8217;installe au Moulin du Pé" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : Domino&#8217;s Pizza s&#8217;installe au Moulin du Pé</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-un-nouveau-depart-pour-le-restaurant-pizza-hut">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-04-19-saint-nazaire-un-nouveau-depart-pour-le-restaurant-pizza-hut.jpg" class="img-responsive" alt="Saint-Nazaire : un nouveau départ pour le restaurant Pizza Hut" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : un nouveau départ pour le restaurant Pizza Hut</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-bientot-un-restaurant-american-city-au-ruban-bleu">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-02-04-saint-nazaire-bientot-un-restaurant-american-city-au-ruban-bleu.jpg" class="img-responsive" alt="Saint-Nazaire : bientôt un restaurant American City au Ruban Bleu" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : bientôt un restaurant American City au Ruban Bleu</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-metro-se-mobilise-pour-les-restaurateurs">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-01-27-saint-nazaire-metro-se-mobilise-pour-les-restaurateurs.jpg" class="img-responsive" alt="Saint-Nazaire : METRO se mobilise pour les restaurateurs" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : METRO se mobilise pour les restaurateurs</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-dominos-pizza-s-installe-au-moulin-du-pe">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-08-saint-nazaire-dominos-pizza-s-installe-au-moulin-du-pe.jpg" alt="Saint-Nazaire : Domino&#8217;s Pizza s&#8217;installe au Moulin du Pé" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : Domino&#8217;s Pizza s&#8217;installe au Moulin du Pé</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-un-nouveau-depart-pour-le-restaurant-pizza-hut">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-04-19-saint-nazaire-un-nouveau-depart-pour-le-restaurant-pizza-hut.jpg" alt="Saint-Nazaire : un nouveau départ pour le restaurant Pizza Hut" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : un nouveau départ pour le restaurant Pizza Hut</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-bientot-un-restaurant-american-city-au-ruban-bleu">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-02-04-saint-nazaire-bientot-un-restaurant-american-city-au-ruban-bleu.jpg" alt="Saint-Nazaire : bientôt un restaurant American City au Ruban Bleu" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : bientôt un restaurant American City au Ruban Bleu</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-metro-se-mobilise-pour-les-restaurateurs">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-01-27-saint-nazaire-metro-se-mobilise-pour-les-restaurateurs.jpg" alt="Saint-Nazaire : METRO se mobilise pour les restaurateurs" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : METRO se mobilise pour les restaurateurs</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/bientot-un-restaurant-ban-sushi-a-trignac">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-01-27-bientot-un-restaurant-ban-sushi-a-trignac.jpg" alt="Bientôt un restaurant Ban Sushi à Trignac" title="&copy; SaintNazaireNews.fr" />
	<h4>Bientôt un restaurant Ban Sushi à Trignac</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/trignac-ouverture-prochaine-du-restaurant-la-couscousserie">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-01-27-trignac-ouverture-prochaine-du-restaurant-la-couscousserie.jpg" alt="Trignac : ouverture prochaine du restaurant La Couscousserie" title="&copy; SaintNazaireNews.fr" />
	<h4>Trignac : ouverture prochaine du restaurant La Couscousserie</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->


<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">shopping</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-le-magasin-zeeman-pret-a-ouvrir">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-04-22-saint-nazaire-le-magasin-zeeman-pret-a-ouvrir.jpg" class="img-responsive" alt="Saint-Nazaire : le magasin Zeeman prêt à ouvrir" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : le magasin Zeeman prêt à ouvrir</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/pornichet-un-corner-gemo-ouvre-a-intermarche">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-02-18-pornichet-un-corner-gemo-ouvre-a-intermarche.jpg" class="img-responsive" alt="Pornichet : un corner GEMO ouvre à Intermarché" title="&copy; SaintNazaireNews.fr" />
	<h4>Pornichet : un corner GEMO ouvre à Intermarché</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-le-centre-commercial-ruban-bleu-reste-bien-ouvert">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-01-30-saint-nazaire-le-centre-commercial-ruban-bleu-reste-bien-ouvert.jpg" class="img-responsive" alt="Saint-Nazaire : le centre commercial Ruban Bleu reste bien ouvert" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : le centre commercial Ruban Bleu reste bien ouvert</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-l-epicerie-fine-l-envie-gourmande-prepare-un-noel-de-delices">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2020-11-12-saint-nazaire-l-epicerie-fine-l-envie-gourmande-prepare-un-noel-de-delices.jpg" class="img-responsive" alt="Saint-Nazaire : l&#8217;épicerie fine L&#8217;Envie Gourmande prépare un Noël de délices" title="&copy; SaintNazaireNews.frr" />
	<h4>Saint-Nazaire : l&#8217;épicerie fine L&#8217;Envie Gourmande prépare un Noël de délices</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-le-magasin-zeeman-pret-a-ouvrir">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-04-22-saint-nazaire-le-magasin-zeeman-pret-a-ouvrir.jpg" alt="Saint-Nazaire : le magasin Zeeman prêt à ouvrir" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : le magasin Zeeman prêt à ouvrir</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pornichet-un-corner-gemo-ouvre-a-intermarche">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-02-18-pornichet-un-corner-gemo-ouvre-a-intermarche.jpg" alt="Pornichet : un corner GEMO ouvre à Intermarché" title="&copy; SaintNazaireNews.fr" />
	<h4>Pornichet : un corner GEMO ouvre à Intermarché</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-le-centre-commercial-ruban-bleu-reste-bien-ouvert">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-01-30-saint-nazaire-le-centre-commercial-ruban-bleu-reste-bien-ouvert.jpg" alt="Saint-Nazaire : le centre commercial Ruban Bleu reste bien ouvert" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : le centre commercial Ruban Bleu reste bien ouvert</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-l-epicerie-fine-l-envie-gourmande-prepare-un-noel-de-delices">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2020-11-12-saint-nazaire-l-epicerie-fine-l-envie-gourmande-prepare-un-noel-de-delices.jpg" alt="Saint-Nazaire : l&#8217;épicerie fine L&#8217;Envie Gourmande prépare un Noël de délices" title="&copy; SaintNazaireNews.frr" />
	<h4>Saint-Nazaire : l&#8217;épicerie fine L&#8217;Envie Gourmande prépare un Noël de délices</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/trignac-gemo-ouvre-un-corner-de-vetements-de-seconde-main">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2020-09-03-trignac-gemo-ouvre-un-corner-de-vetements-de-seconde-main.jpg" alt="Trignac : Gemo ouvre un corner de vêtements de seconde main" title="&copy; SaintNazaireNews.fr" />
	<h4>Trignac : Gemo ouvre un corner de vêtements de seconde main</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/la-baule-la-biscuiterie-la-trinitaine-ouvre-une-boutique-avenue-de-gaulle">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2020-07-28-la-baule-la-biscuiterie-la-trinitaine-ouvre-une-boutique-avenue-de-gaulle.jpg" alt="La Baule : la biscuiterie La Trinitaine ouvre une boutique avenue De Gaulle" title="&copy; SaintNazaireNews.fr" />
	<h4>La Baule : la biscuiterie La Trinitaine ouvre une boutique avenue De Gaulle</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->


<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">Industrie</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-ancement-de-la-construction-du-msc-euribia">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-28-saint-nazaire-ancement-de-la-construction-du-msc-euribia.jpg" class="img-responsive" alt="Saint-Nazaire : lancement de la construction du MSC Euribia" title="&copy; Bernard Biger – Chantiers de l’Atlantique" />
	<h4>Saint-Nazaire : lancement de la construction du MSC Euribia</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-en-video-decouvrez-le-futur-msc-world-europa">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-04-saint-nazaire-en-video-decouvrez-le-futur-msc-world-europa.jpg" class="img-responsive" alt="Saint-Nazaire : en vidéo, découvrez le futur MSC World Europa" title="&copy; MSC" />
	<h4>Saint-Nazaire : en vidéo, découvrez le futur MSC World Europa</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-l-interieur-du-celebrity-beyond-en-3d">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-05-03-saint-nazaire-l-interieur-du-celebrity-beyond-en-3d.jpg" class="img-responsive" alt="Saint-Nazaire : l&#8217;intérieur du Celebrity Beyond en 3D" title="&copy; Celebrity Cruises" />
	<h4>Saint-Nazaire : l&#8217;intérieur du Celebrity Beyond en 3D</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-la-reouverture-de-ligne-maritime-vers-gijon-a-l-etude">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-04-26-saint-nazaire-la-reouverture-de-ligne-maritime-vers-gijon-a-l-etude.jpg" class="img-responsive" alt="Saint-Nazaire : la réouverture de la ligne maritime vers Gijon à l&#8217;étude" title="&copy; Adobe Stock" />
	<h4>Saint-Nazaire : la réouverture de la ligne maritime vers Gijon à l&#8217;étude</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-ancement-de-la-construction-du-msc-euribia">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-28-saint-nazaire-ancement-de-la-construction-du-msc-euribia.jpg" alt="Saint-Nazaire : lancement de la construction du MSC Euribia" title="&copy; Bernard Biger – Chantiers de l’Atlantique" />
	<h4>Saint-Nazaire : lancement de la construction du MSC Euribia</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-en-video-decouvrez-le-futur-msc-world-europa">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-04-saint-nazaire-en-video-decouvrez-le-futur-msc-world-europa.jpg" alt="Saint-Nazaire : en vidéo, découvrez le futur MSC World Europa" title="&copy; MSC" />
	<h4>Saint-Nazaire : en vidéo, découvrez le futur MSC World Europa</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-l-interieur-du-celebrity-beyond-en-3d">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-05-03-saint-nazaire-l-interieur-du-celebrity-beyond-en-3d.jpg" alt="Saint-Nazaire : l&#8217;intérieur du Celebrity Beyond en 3D" title="&copy; Celebrity Cruises" />
	<h4>Saint-Nazaire : l&#8217;intérieur du Celebrity Beyond en 3D</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-la-reouverture-de-ligne-maritime-vers-gijon-a-l-etude">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-04-26-saint-nazaire-la-reouverture-de-ligne-maritime-vers-gijon-a-l-etude.jpg" alt="Saint-Nazaire : la réouverture de la ligne maritime vers Gijon à l&#8217;étude" title="&copy; Adobe Stock" />
	<h4>Saint-Nazaire : la réouverture de la ligne maritime vers Gijon à l&#8217;étude</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->


<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">Politique</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-la-ville-recherche-des-assesseurs-pour-les-prochaines-elections">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-05-25-saint-nazaire-la-ville-recherche-des-assesseurs-pour-les-prochaines-elections.jpeg" class="img-responsive" alt="Saint-Nazaire : la ville recherche des assesseurs pour les prochaines élections" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : la ville recherche des assesseurs pour les prochaines élections</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/elections-regionales-en-pays-de-la-loire-nouveau-ralliement-pour-les-ecologistes">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-03-02-elections-regionales-en-pays-de-la-loire-nouveau-ralliement-pour-les-ecologistes.jpg" class="img-responsive" alt="Élections régionales en Pays de la Loire : nouveau ralliement pour les écologistes" title="&copy; appelpaysdelaloire2021.fr" />
	<h4>Élections régionales en Pays de la Loire : nouveau ralliement pour les écologistes</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/regionales-offrir-des-fleurs-pour-la-saint-valentin-oui-mais-locales">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-02-12-regionales-offrir-des-fleurs-pour-la-saint-valentin-oui-mais-locales.jpg" class="img-responsive" alt="Régionales : offrir des fleurs pour la Saint-Valentin ? Oui, mais locales !" title="&copy; pdl2021.fr" />
	<h4>Régionales : offrir des fleurs pour la Saint-Valentin ? Oui, mais locales !</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-combien-gagnent-les-elus-de-la-carene">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-02-10-saint-nazaire-combien-gagnent-les-elus-de-la-carene.jpg" class="img-responsive" alt="Saint-Nazaire : combien gagnent les élus de la CARENE ?" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : combien gagnent les élus de la CARENE ?</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-la-ville-recherche-des-assesseurs-pour-les-prochaines-elections">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-05-25-saint-nazaire-la-ville-recherche-des-assesseurs-pour-les-prochaines-elections.jpeg" alt="Saint-Nazaire : la ville recherche des assesseurs pour les prochaines élections" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : la ville recherche des assesseurs pour les prochaines élections</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/elections-regionales-en-pays-de-la-loire-nouveau-ralliement-pour-les-ecologistes">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-03-02-elections-regionales-en-pays-de-la-loire-nouveau-ralliement-pour-les-ecologistes.jpg" alt="Élections régionales en Pays de la Loire : nouveau ralliement pour les écologistes" title="&copy; appelpaysdelaloire2021.fr" />
	<h4>Élections régionales en Pays de la Loire : nouveau ralliement pour les écologistes</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/regionales-offrir-des-fleurs-pour-la-saint-valentin-oui-mais-locales">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-02-12-regionales-offrir-des-fleurs-pour-la-saint-valentin-oui-mais-locales.jpg" alt="Régionales : offrir des fleurs pour la Saint-Valentin ? Oui, mais locales !" title="&copy; pdl2021.fr" />
	<h4>Régionales : offrir des fleurs pour la Saint-Valentin ? Oui, mais locales !</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-combien-gagnent-les-elus-de-la-carene">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-02-10-saint-nazaire-combien-gagnent-les-elus-de-la-carene.jpg" alt="Saint-Nazaire : combien gagnent les élus de la CARENE ?" title="&copy; SaintNazaireNews.fr" />
	<h4>Saint-Nazaire : combien gagnent les élus de la CARENE ?</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->


<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">covid</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/loire-atlantique-les-rassemblements-festifs-et-musicaux-interdits-jusqu-au-30-juin">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-07-loire-atlantique-les-rassemblements-festifs-et-musicaux-interdits-jusqu-au-30-juin.jpg" class="img-responsive" alt="Loire-Atlantique : les rassemblements festifs et musicaux interdits jusqu&#8217;au 30 juin" title="&copy; Adobe Stock" />
	<h4>Loire-Atlantique : les rassemblements festifs et musicaux interdits jusqu&#8217;au 30 juin</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/loire-atlantique-le-port-du-masque-obligatoire-encore-prolonge">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-03-loire-atlantique-le-port-du-masque-obligatoire-encore-prolonge.jpg" class="img-responsive" alt="Loire-Atlantique : le port du masque obligatoire encore prolongé" title="&copy; Adobe Stock" />
	<h4>Loire-Atlantique : le port du masque obligatoire encore prolongé</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/loire-atlantique-toujours-plus-de-cas-de-covid-19-dans-les-ecoles">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-03-26-loire-atlantique-toujours-plus-de-cas-de-covid-19-dans-les-ecoles.jpg" class="img-responsive" alt="Loire-Atlantique : toujours plus de cas de Covid-19 dans les écoles" title="&copy; Adobe Stock" />
	<h4>Loire-Atlantique : toujours plus de cas de Covid-19 dans les écoles</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/la-baule-l-ouverture-du-centre-de-vaccination-elargie-aux-plus-de-75-ans">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-02-25-la-baule-l-ouverture-du-centre-de-vaccination-elargie-aux-plus-de-75-ans.jpg" class="img-responsive" alt="La Baule : l&#8217;ouverture du centre de vaccination élargie aux plus de 75 ans" title="&copy; Ville de La Baule" />
	<h4>La Baule : l&#8217;ouverture du centre de vaccination élargie aux plus de 75 ans</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/loire-atlantique-les-rassemblements-festifs-et-musicaux-interdits-jusqu-au-30-juin">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-07-loire-atlantique-les-rassemblements-festifs-et-musicaux-interdits-jusqu-au-30-juin.jpg" alt="Loire-Atlantique : les rassemblements festifs et musicaux interdits jusqu&#8217;au 30 juin" title="&copy; Adobe Stock" />
	<h4>Loire-Atlantique : les rassemblements festifs et musicaux interdits jusqu&#8217;au 30 juin</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/loire-atlantique-le-port-du-masque-obligatoire-encore-prolonge">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-03-loire-atlantique-le-port-du-masque-obligatoire-encore-prolonge.jpg" alt="Loire-Atlantique : le port du masque obligatoire encore prolongé" title="&copy; Adobe Stock" />
	<h4>Loire-Atlantique : le port du masque obligatoire encore prolongé</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/loire-atlantique-toujours-plus-de-cas-de-covid-19-dans-les-ecoles">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-03-26-loire-atlantique-toujours-plus-de-cas-de-covid-19-dans-les-ecoles.jpg" alt="Loire-Atlantique : toujours plus de cas de Covid-19 dans les écoles" title="&copy; Adobe Stock" />
	<h4>Loire-Atlantique : toujours plus de cas de Covid-19 dans les écoles</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/la-baule-l-ouverture-du-centre-de-vaccination-elargie-aux-plus-de-75-ans">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-02-25-la-baule-l-ouverture-du-centre-de-vaccination-elargie-aux-plus-de-75-ans.jpg" alt="La Baule : l&#8217;ouverture du centre de vaccination élargie aux plus de 75 ans" title="&copy; Ville de La Baule" />
	<h4>La Baule : l&#8217;ouverture du centre de vaccination élargie aux plus de 75 ans</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->


<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">La Baule</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-29-parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote.jpg" class="img-responsive" alt="Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte" title="&copy; SaintNazaireNews.fr" />
	<h4>Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/open-swim-stars-les-evens-la-baule-les-inscriptions-sont-ouvertes">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-15-open-swim-stars-les-evens-la-baule-les-inscriptions-sont-ouvertes.jpg" class="img-responsive" alt="Open Swim Stars Les Evens-La Baule : les inscriptions sont ouvertes" title="&copy; Adobe Stock" />
	<h4>Open Swim Stars Les Evens-La Baule : les inscriptions sont ouvertes</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/la-baule-une-aide-de-160-000-de-la-region-pour-la-securite">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-08-la-baule-une-aide-de-160-000-de-la-region-pour-la-securite.jpg" class="img-responsive" alt="La Baule : une aide de 160 000 € de la Région pour la sécurité" title="&copy; Adobe Stock" />
	<h4>La Baule : une aide de 160 000 € de la Région pour la sécurité</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/la-baule-5-artisans-baulois-recompenses-pour-leur-savoir-faire">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-07-la-baule-5-artisans-baulois-recompenses-pour-leur-savoir-faire.jpg" class="img-responsive" alt="La Baule : 5 artisans baulois récompensés pour leur savoir-faire" title="&copy; Ville de La Baule" />
	<h4>La Baule : 5 artisans baulois récompensés pour leur savoir-faire</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-29-parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote.jpg" alt="Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte" title="&copy; SaintNazaireNews.fr" />
	<h4>Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/open-swim-stars-les-evens-la-baule-les-inscriptions-sont-ouvertes">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-15-open-swim-stars-les-evens-la-baule-les-inscriptions-sont-ouvertes.jpg" alt="Open Swim Stars Les Evens-La Baule : les inscriptions sont ouvertes" title="&copy; Adobe Stock" />
	<h4>Open Swim Stars Les Evens-La Baule : les inscriptions sont ouvertes</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/la-baule-une-aide-de-160-000-de-la-region-pour-la-securite">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-08-la-baule-une-aide-de-160-000-de-la-region-pour-la-securite.jpg" alt="La Baule : une aide de 160 000 € de la Région pour la sécurité" title="&copy; Adobe Stock" />
	<h4>La Baule : une aide de 160 000 € de la Région pour la sécurité</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/la-baule-5-artisans-baulois-recompenses-pour-leur-savoir-faire">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-07-la-baule-5-artisans-baulois-recompenses-pour-leur-savoir-faire.jpg" alt="La Baule : 5 artisans baulois récompensés pour leur savoir-faire" title="&copy; Ville de La Baule" />
	<h4>La Baule : 5 artisans baulois récompensés pour leur savoir-faire</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/la-baule-et-saint-nazaire-diffusion-gratuite-d-un-opera-sur-grand-ecran">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-04-la-baule-et-saint-nazaire-diffusion-gratuite-d-un-opera-sur-grand-ecran.jpg" alt="La Baule et Saint-Nazaire : diffusion gratuite d&#8217;un opéra sur grand écran" title="&copy; Capture YouTube" />
	<h4>La Baule et Saint-Nazaire : diffusion gratuite d&#8217;un opéra sur grand écran</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/la-baule-quels-films-pourrez-vous-voir-sur-la-plage-cet-ete">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-03-la-baule-quels-films-pourrez-vous-voir-sur-la-plage-cet-ete.jpg" alt="La Baule : quels films pourrez-vous voir sur la plage cet été ?" title="&copy; Touchstone Pictures / Pathé" />
	<h4>La Baule : quels films pourrez-vous voir sur la plage cet été ?</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->


<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">Pornichet</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/pornichet-un-poulpe-geant-elit-domicile-au-bureau-de-poste">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-30-pornichet-un-poulpe-geant-elit-domicile-au-bureau-de-poste.jpg" class="img-responsive" alt="Pornichet : un poulpe géant élit domicile au bureau de Poste" title="&copy; SaintNazaireNews.fr" />
	<h4>Pornichet : un poulpe géant élit domicile au bureau de Poste</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-29-parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote.jpg" class="img-responsive" alt="Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte" title="&copy; SaintNazaireNews.fr" />
	<h4>Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/pornichet-une-paroi-en-beton-pour-consolider-la-falaise-de-congrigoux">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-25-pornichet-une-paroi-en-beton-pour-consolider-la-falaise-de-congrigoux.jpg" class="img-responsive" alt="Pornichet : une paroi en béton pour consolider la falaise de Congrigoux" title="&copy; Ville de Pornichet" />
	<h4>Pornichet : une paroi en béton pour consolider la falaise de Congrigoux</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/pornichet-la-plage-de-sainte-marguerite-sera-mieux-surveillee-cet-ete">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-21-pornichet-la-plage-de-sainte-marguerite-sera-mieux-surveillee-cet-ete.jpg" class="img-responsive" alt="Pornichet : la plage de Sainte-Marguerite sera mieux surveillée cet été" title="&copy; Ville de Pornichet" />
	<h4>Pornichet : la plage de Sainte-Marguerite sera mieux surveillée cet été</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pornichet-un-poulpe-geant-elit-domicile-au-bureau-de-poste">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-30-pornichet-un-poulpe-geant-elit-domicile-au-bureau-de-poste.jpg" alt="Pornichet : un poulpe géant élit domicile au bureau de Poste" title="&copy; SaintNazaireNews.fr" />
	<h4>Pornichet : un poulpe géant élit domicile au bureau de Poste</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-29-parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote.jpg" alt="Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte" title="&copy; SaintNazaireNews.fr" />
	<h4>Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pornichet-une-paroi-en-beton-pour-consolider-la-falaise-de-congrigoux">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-25-pornichet-une-paroi-en-beton-pour-consolider-la-falaise-de-congrigoux.jpg" alt="Pornichet : une paroi en béton pour consolider la falaise de Congrigoux" title="&copy; Ville de Pornichet" />
	<h4>Pornichet : une paroi en béton pour consolider la falaise de Congrigoux</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pornichet-la-plage-de-sainte-marguerite-sera-mieux-surveillee-cet-ete">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-21-pornichet-la-plage-de-sainte-marguerite-sera-mieux-surveillee-cet-ete.jpg" alt="Pornichet : la plage de Sainte-Marguerite sera mieux surveillée cet été" title="&copy; Ville de Pornichet" />
	<h4>Pornichet : la plage de Sainte-Marguerite sera mieux surveillée cet été</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pornichet-annulation-des-deambulations-de-fanfares">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-09-pornichet-annulation-des-deambulations-de-fanfares.jpg" alt="Pornichet : annulation des déambulations de fanfares" title="&copy; Roller Brass Band" />
	<h4>Pornichet : annulation des déambulations de fanfares</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pornichet-festivites-estivales-ca-commence-cette-semaine">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-07-pornichet-festivites-estivales-ca-commence-cette-semaine.jpg" alt="Pornichet : festivités estivales, ça commence cette semaine !" title="&copy; Roller Brass Band" />
	<h4>Pornichet : festivités estivales, ça commence cette semaine !</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->


<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">Guérande</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/guerande-une-visite-insolite-de-la-porte-saint-michel-a-la-lampe-torche">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-30-guerande-une-visite-insolite-de-la-porte-saint-michel-a-la-lampe-torche.jpg" class="img-responsive" alt="Guérande : une visite insolite de la Porte Saint-Michel à la lampe torche" title="&copy; Adobe Stock" />
	<h4>Guérande : une visite insolite de la Porte Saint-Michel à la lampe torche</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/guerande-une-soiree-roller-et-glisse-autour-des-remparts">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-30-guerande-une-soiree-roller-et-glisse-autour-des-remparts.jpg" class="img-responsive" alt="Guérande : une soirée roller et glisse autour des remparts" title="&copy; Ville de Guérande" />
	<h4>Guérande : une soirée roller et glisse autour des remparts</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/guerande-un-nouveau-pont-a-sandun-pour-faciliter-le-passage-des-loutres">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-16-guerande-un-nouveau-pont-a-sandun-pour-faciliter-le-passage-des-loutres.jpg" class="img-responsive" alt="Guérande : un nouveau pont à Sandun pour faciliter le passage des loutres" title="&copy; Adobe Stock" />
	<h4>Guérande : un nouveau pont à Sandun pour faciliter le passage des loutres</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/les-celtiques-de-guerande-2021-sont-annulees">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-08-les-celtiques-de-guerande-2021-sont-annulees.jpg" class="img-responsive" alt="Les Celtiques de Guérande 2021 sont annulées" title="&copy; Adobe Stock" />
	<h4>Les Celtiques de Guérande 2021 sont annulées</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/guerande-une-visite-insolite-de-la-porte-saint-michel-a-la-lampe-torche">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-30-guerande-une-visite-insolite-de-la-porte-saint-michel-a-la-lampe-torche.jpg" alt="Guérande : une visite insolite de la Porte Saint-Michel à la lampe torche" title="&copy; Adobe Stock" />
	<h4>Guérande : une visite insolite de la Porte Saint-Michel à la lampe torche</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/guerande-une-soiree-roller-et-glisse-autour-des-remparts">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-30-guerande-une-soiree-roller-et-glisse-autour-des-remparts.jpg" alt="Guérande : une soirée roller et glisse autour des remparts" title="&copy; Ville de Guérande" />
	<h4>Guérande : une soirée roller et glisse autour des remparts</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/guerande-un-nouveau-pont-a-sandun-pour-faciliter-le-passage-des-loutres">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-16-guerande-un-nouveau-pont-a-sandun-pour-faciliter-le-passage-des-loutres.jpg" alt="Guérande : un nouveau pont à Sandun pour faciliter le passage des loutres" title="&copy; Adobe Stock" />
	<h4>Guérande : un nouveau pont à Sandun pour faciliter le passage des loutres</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/les-celtiques-de-guerande-2021-sont-annulees">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-08-les-celtiques-de-guerande-2021-sont-annulees.jpg" alt="Les Celtiques de Guérande 2021 sont annulées" title="&copy; Adobe Stock" />
	<h4>Les Celtiques de Guérande 2021 sont annulées</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/printemps-medieval-de-guerande-les-festivites-lancees-vendredi-4-juin">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-01-printemps-medieval-de-guerande-les-festivites-lancees-vendredi-4-juin.jpg" alt="Printemps Médiéval de Guérande : les festivités lancées vendredi 4 juin" title="&copy; Ville de Guérande" />
	<h4>Printemps Médiéval de Guérande : les festivités lancées vendredi 4 juin</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/place-au-velo-guerande-une-nouvelle-association-pour-promouvoir-le-velo">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-03-30-place-au-velo-guerande-une-nouvelle-association-pour-promouvoir-le-velo.jpg" alt="Place au Vélo Guérande : une nouvelle association pour promouvoir le vélo" title="&copy; Adobe Stock" />
	<h4>Place au Vélo Guérande : une nouvelle association pour promouvoir le vélo</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->


<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">Saint-Brévin</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/pont-de-saint-nazaire-la-navette-a-velos-gratuite-revient-des-samedi-26-juin">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-23-pont-de-saint-nazaire-la-navette-a-velos-gratuite-revient-des-samedi-26-juin.jpg" class="img-responsive" alt="Pont de Saint-Nazaire : la navette à vélos gratuite revient dès samedi 26 juin" title="&copy; Département de Loire-Atlantique" />
	<h4>Pont de Saint-Nazaire : la navette à vélos gratuite revient dès samedi 26 juin</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-brevin-un-bunker-du-mur-de-l-atlantique-ouvert-a-la-visite">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-23-saint-brevin-un-bunker-du-mur-de-l-atlantique-ouvert-a-la-visite.jpg" class="img-responsive" alt="Saint-Brévin : un bunker du mur de l&#8217;Atlantique ouvert à la visite" title="&copy; Office de Tourisme de Saint-Brévin" />
	<h4>Saint-Brévin : un bunker du mur de l&#8217;Atlantique ouvert à la visite</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/a-saint-brevin-serpent-d-ocean-et-baleine-lumineuse-font-bon-menage">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-17-a-saint-brevin-serpent-d-ocean-et-baleine-lumineuse-font-bon-menage.jpg" class="img-responsive" alt="À Saint-Brévin, serpent d&#8217;océan et baleine lumineuse font bon ménage" title="&copy; Yannick Morez" />
	<h4>À Saint-Brévin, serpent d&#8217;océan et baleine lumineuse font bon ménage</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-brevin-un-week-end-d-activites-gratuites-pour-glisser-vers-l-ete">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-10-saint-brevin-un-week-end-d-activites-gratuites-pour-glisser-vers-l-ete.jpg" class="img-responsive" alt="Saint-Brévin : un week-end d&#8217;activités gratuites pour glisser vers l&#8217;été" title="&copy; Ville de Saint-Brévin" />
	<h4>Saint-Brévin : un week-end d&#8217;activités gratuites pour glisser vers l&#8217;été</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pont-de-saint-nazaire-la-navette-a-velos-gratuite-revient-des-samedi-26-juin">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-23-pont-de-saint-nazaire-la-navette-a-velos-gratuite-revient-des-samedi-26-juin.jpg" alt="Pont de Saint-Nazaire : la navette à vélos gratuite revient dès samedi 26 juin" title="&copy; Département de Loire-Atlantique" />
	<h4>Pont de Saint-Nazaire : la navette à vélos gratuite revient dès samedi 26 juin</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-brevin-un-bunker-du-mur-de-l-atlantique-ouvert-a-la-visite">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-23-saint-brevin-un-bunker-du-mur-de-l-atlantique-ouvert-a-la-visite.jpg" alt="Saint-Brévin : un bunker du mur de l&#8217;Atlantique ouvert à la visite" title="&copy; Office de Tourisme de Saint-Brévin" />
	<h4>Saint-Brévin : un bunker du mur de l&#8217;Atlantique ouvert à la visite</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/a-saint-brevin-serpent-d-ocean-et-baleine-lumineuse-font-bon-menage">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-17-a-saint-brevin-serpent-d-ocean-et-baleine-lumineuse-font-bon-menage.jpg" alt="À Saint-Brévin, serpent d&#8217;océan et baleine lumineuse font bon ménage" title="&copy; Yannick Morez" />
	<h4>À Saint-Brévin, serpent d&#8217;océan et baleine lumineuse font bon ménage</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-brevin-un-week-end-d-activites-gratuites-pour-glisser-vers-l-ete">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-10-saint-brevin-un-week-end-d-activites-gratuites-pour-glisser-vers-l-ete.jpg" alt="Saint-Brévin : un week-end d&#8217;activités gratuites pour glisser vers l&#8217;été" title="&copy; Ville de Saint-Brévin" />
	<h4>Saint-Brévin : un week-end d&#8217;activités gratuites pour glisser vers l&#8217;été</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-brevin-cine-rencontre-avec-jalil-lespert-le-jeudi-10-juin">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-07-saint-brevin-cine-rencontre-avec-jalil-lespert-le-jeudi-10-juin.jpg" alt="Saint-Brévin : ciné-rencontre avec Jalil Lespert le jeudi 10 juin" title="&copy; Office du Tourisme de Saint-Brévin" />
	<h4>Saint-Brévin : ciné-rencontre avec Jalil Lespert le jeudi 10 juin</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/pornichet-et-saint-brevin-integres-dans-la-zone-d-enquete-epidemiologique">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-05-27-pornichet-et-saint-brevin-integres-dans-la-zone-d-enquete-epidemiologique.jpg" alt="Pornichet et Saint-Brévin intégrés dans la zone d&#8217;enquête épidémiologique" title="&copy; SaintNazaireNews.fr" />
	<h4>Pornichet et Saint-Brévin intégrés dans la zone d&#8217;enquête épidémiologique</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->

<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">Trignac</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-le-vip-lance-son-grand-8-musical-cet-ete-en-briere">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-24-saint-nazaire-le-vip-lance-son-grand-8-musical-cet-ete-en-briere.jpg" class="img-responsive" alt="Saint-Nazaire : le VIP lance son Grand 8 musical cet été en Brière" title="&copy; Quentin Curtat / Franck Lebägue" />
	<h4>Saint-Nazaire : le VIP lance son Grand 8 musical cet été en Brière</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/trignac-ouverture-prochaine-de-chope-et-compagnie">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-03-31-trignac-ouverture-prochaine-de-chope-et-compagnie.jpg" class="img-responsive" alt="Trignac : ouverture prochaine de Chope et Compagnie" title="&copy; SaintNazaireNews.fr" />
	<h4>Trignac : ouverture prochaine de Chope et Compagnie</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/auchan-trignac-adopte-la-livraison-collaborative-entre-voisins">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-03-23-auchan-trignac-adopte-la-livraison-collaborative-entre-voisins.jpg" class="img-responsive" alt="Auchan Trignac adopte la livraison collaborative entre voisins" title="&copy; Adobe Stock" />
	<h4>Auchan Trignac adopte la livraison collaborative entre voisins</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/trignac-un-appel-a-talents-pour-la-fete-de-la-musique-2021">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-03-19-trignac-un-appel-a-talents-pour-la-fete-de-la-musique-2021.jpg" class="img-responsive" alt="Trignac : un appel à talents pour la Fête de la musique 2021" title="&copy; Adobe Stock" />
	<h4>Trignac : un appel à talents pour la Fête de la musique 2021</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/saint-nazaire-le-vip-lance-son-grand-8-musical-cet-ete-en-briere">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-24-saint-nazaire-le-vip-lance-son-grand-8-musical-cet-ete-en-briere.jpg" alt="Saint-Nazaire : le VIP lance son Grand 8 musical cet été en Brière" title="&copy; Quentin Curtat / Franck Lebägue" />
	<h4>Saint-Nazaire : le VIP lance son Grand 8 musical cet été en Brière</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/trignac-ouverture-prochaine-de-chope-et-compagnie">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-03-31-trignac-ouverture-prochaine-de-chope-et-compagnie.jpg" alt="Trignac : ouverture prochaine de Chope et Compagnie" title="&copy; SaintNazaireNews.fr" />
	<h4>Trignac : ouverture prochaine de Chope et Compagnie</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/auchan-trignac-adopte-la-livraison-collaborative-entre-voisins">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-03-23-auchan-trignac-adopte-la-livraison-collaborative-entre-voisins.jpg" alt="Auchan Trignac adopte la livraison collaborative entre voisins" title="&copy; Adobe Stock" />
	<h4>Auchan Trignac adopte la livraison collaborative entre voisins</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/trignac-un-appel-a-talents-pour-la-fete-de-la-musique-2021">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-03-19-trignac-un-appel-a-talents-pour-la-fete-de-la-musique-2021.jpg" alt="Trignac : un appel à talents pour la Fête de la musique 2021" title="&copy; Adobe Stock" />
	<h4>Trignac : un appel à talents pour la Fête de la musique 2021</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/trignac-une-permanence-numerique-en-direct-le-samedi-13-mars">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-03-10-trignac-une-permanence-numerique-en-direct-le-samedi-13-mars.jpg" alt="Trignac : une permanence numérique en direct le samedi 13 mars" title="&copy; SaintNazaireNews.fr" />
	<h4>Trignac : une permanence numérique en direct le samedi 13 mars</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/trignac-fermeture-de-la-galerie-commerciale-d-auchan">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-02-01-trignac-fermeture-de-la-galerie-commerciale-d-auchan.jpg" alt="Trignac : fermeture de la galerie commerciale d&#8217;Auchan" title="&copy; Charles Deluvio / Unsplash" />
	<h4>Trignac : fermeture de la galerie commerciale d&#8217;Auchan</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->

<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<span class="titre-col">Le Croisic</span>
	
	<!-- DESKTOP -->
	<div class="row hidden-xs">
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-29-parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote.jpg" class="img-responsive" alt="Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte" title="&copy; SaintNazaireNews.fr" />
	<h4>Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/la-peche-aux-coquillage-interdite-de-pont-mahe-a-batz-sur-mer">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-19-la-peche-aux-coquillage-interdite-de-pont-mahe-a-batz-sur-mer.jpg" class="img-responsive" alt="La pêche aux coquillages interdite de Pont-Mahé à Batz-sur-Mer" title="&copy; Adobe Stock" />
	<h4>La pêche aux coquillages interdite de Pont-Mahé à Batz-sur-Mer</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/la-baule-et-saint-nazaire-diffusion-gratuite-d-un-opera-sur-grand-ecran">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2021-06-04-la-baule-et-saint-nazaire-diffusion-gratuite-d-un-opera-sur-grand-ecran.jpg" class="img-responsive" alt="La Baule et Saint-Nazaire : diffusion gratuite d&#8217;un opéra sur grand écran" title="&copy; Capture YouTube" />
	<h4>La Baule et Saint-Nazaire : diffusion gratuite d&#8217;un opéra sur grand écran</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-lg-3 col-md-3 col-sm-3">
	<div class="thumbnews thumbmd">
	<a href="https://www.saintnazairenews.fr/news/sport-et-culture-200-euros-offerts-a-tous-les-jeunes-des-pays-de-la-loire">
	<img src="https://www.saintnazairenews.fr/images/news/_thumb-md/news-2020-10-14-sport-et-culture-200-euros-offerts-a-tous-les-jeunes-des-pays-de-la-loire.jpg" class="img-responsive" alt="Sport et culture : 200€ offerts à tous les jeunes des Pays de la Loire" title="&copy; Adobe Stock" />
	<h4>Sport et culture : 200€ offerts à tous les jeunes des Pays de la Loire</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->
	
	<!-- MOBILE -->
	<div class="row visible-xs" style="margin-bottom: 20px">
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-29-parc-eolien-en-mer-de-saint-nazaire-oui-il-sera-visible-depuis-la-cote.jpg" alt="Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte" title="&copy; SaintNazaireNews.fr" />
	<h4>Parc éolien en mer de Saint-Nazaire : oui, il sera visible depuis la côte</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/la-peche-aux-coquillage-interdite-de-pont-mahe-a-batz-sur-mer">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-19-la-peche-aux-coquillage-interdite-de-pont-mahe-a-batz-sur-mer.jpg" alt="La pêche aux coquillages interdite de Pont-Mahé à Batz-sur-Mer" title="&copy; Adobe Stock" />
	<h4>La pêche aux coquillages interdite de Pont-Mahé à Batz-sur-Mer</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/la-baule-et-saint-nazaire-diffusion-gratuite-d-un-opera-sur-grand-ecran">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2021-06-04-la-baule-et-saint-nazaire-diffusion-gratuite-d-un-opera-sur-grand-ecran.jpg" alt="La Baule et Saint-Nazaire : diffusion gratuite d&#8217;un opéra sur grand écran" title="&copy; Capture YouTube" />
	<h4>La Baule et Saint-Nazaire : diffusion gratuite d&#8217;un opéra sur grand écran</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/sport-et-culture-200-euros-offerts-a-tous-les-jeunes-des-pays-de-la-loire">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2020-10-14-sport-et-culture-200-euros-offerts-a-tous-les-jeunes-des-pays-de-la-loire.jpg" alt="Sport et culture : 200€ offerts à tous les jeunes des Pays de la Loire" title="&copy; Adobe Stock" />
	<h4>Sport et culture : 200€ offerts à tous les jeunes des Pays de la Loire</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/tourne-au-croisic-le-film-delit-d-innocence-arrive-sur-les-ecrans">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2020-10-12-tourne-au-croisic-le-film-delit-d-innocence-arrive-sur-les-ecrans.jpg" alt="Tourné au Croisic, le film &#8220;Délit d&#8217;Innocence&#8221; arrive sur les écrans" title="&copy; MG Productions" />
	<h4>Tourné au Croisic, le film &#8220;Délit d&#8217;Innocence&#8221; arrive sur les écrans</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	<div class="col-xs-12">
	<div class="thumbnews thumbxs">
	<a href="https://www.saintnazairenews.fr/news/tempete-alex-la-ligne-ferroviaire-coupee-entre-le-croisic-et-saint-nazaire">
	<img src="https://www.saintnazairenews.fr/images/news/_minithumb/news-2020-10-02-tempete-alex-la-ligne-ferroviaire-coupee-entre-le-croisic-et-saint-nazaire.jpg" alt="Tempête Alex : la ligne ferroviaire coupée entre Le Croisic et Saint-Nazaire" title="&copy; Wikipedia / Croquant" />
	<h4>Tempête Alex : la ligne ferroviaire coupée entre Le Croisic et Saint-Nazaire</h4>
	</a>
	</div><!-- end thumb -->
	</div><!-- end -->
	
	</div><!-- /.row -->

<div class="row visible-xs pub">

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Display Square -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-7816351356485333"
	     data-ad-slot="5528327531"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>





</div><!-- /.container --> 



<section class="footer">
	<div class="container">
		


<div class="row">
	
<div class="col-lg-2 col-md-2 col-sm-4 col-xs-6">
<a href="https://www.saintnazairenews.fr/?utm_source=NavFooter&utm_medium=footer_logo"><img src="https://www.saintnazairenews.fr/images/logo-saint-nazaire-news-footer-white.png" class="logo" alt="Saint-Nazaire News" /></a>
	<ul>
	<li><a href="https://www.facebook.com/SNazaireNews/" target="_blank"><i class="fab fa-facebook-f icon"></i>Facebook</a></li>
	<li><a href="https://www.instagram.com/saintnazairenews/" target="_blank"><i class="fab fa-instagram icon"></i>Instagram</a></li>
	<li><a href="https://www.linkedin.com/company/saintnazairenews/" target="_blank"><i class="fab fa-linkedin icon"></i>Linkedin</a></li>
	<li><a href="https://www.twitter.com/SNazaireNews/" target="_blank"><i class="fab fa-twitter icon"></i>Twitter</a></li>
	</ul>
</div><!-- /end -->	
			
<div class="col-lg-2 col-md-2 col-sm-4 col-xs-6">
<h4><i class="fas fa-newspaper icon"></i>Actualités</h4>
	<ul>
	<li><a href="https://www.saintnazairenews.fr/?utm_source=NavFooter&utm_medium=home">À la une</a></li>
	<li><a href="https://www.saintnazairenews.fr/news?utm_source=NavFooter&utm_medium=news">News</a></li>
	<li><a href="https://www.saintnazairenews.fr/breves?utm_source=NavFooter&utm_medium=breves">Brèves</a></li>
	<li><a href="https://www.saintnazairenews.fr/videos?utm_source=NavFooter&utm_medium=videos">Vidéos</a></li>
	<li><a href="https://www.saintnazairenews.fr/alentours?utm_source=NavFooter&utm_medium=alentours">Alentours</a></li>
	<li><a href="https://www.saintnazairenews.fr/elections/departementales2021?utm_source=NavFooter&utm_medium=departementales2021">Départementales 2021</a></li>
	<li><a href="https://www.saintnazairenews.fr/emploi?utm_source=NavFooter&utm_medium=emploi">Emploi</a></li>
	<li><a href="https://www.saintnazairenews.fr/culture?utm_source=NavFooter&utm_medium=culture">Culture</a></li>				
	<li><a href="https://www.saintnazairenews.fr/economie?utm_source=NavFooter&utm_medium=economie">Économie</a></li>
	<li><a href="https://www.saintnazairenews.fr/immobilier?utm_source=NavFooter&utm_medium=immobilier">Immobilier</a></li>
	<li><a href="https://www.saintnazairenews.fr/environnement?utm_source=NavFooter&utm_medium=environnement">Environnement</a></li>
	<li><a href="https://www.saintnazairenews.fr/bons-plans?utm_source=NavFooter&utm_medium=bonsplans">Bons Plans</a></li>
	<li><a href="https://www.saintnazairenews.fr/food?utm_source=NavFooter&utm_medium=food">Food</a></li>
	<li><a href="https://www.saintnazairenews.fr/shopping?utm_source=NavFooter&utm_medium=shopping" title="L'actualité shopping à Saint-Nazaire et ses alentours">Shopping</a></li>
	<li><a href="https://www.saintnazairenews.fr/saint-nazaire-by-night?utm_source=NavFooter&utm_medium=snbynight">Saint-Nazaire by Night</a></li>
	</ul>
</div><!-- /end -->

<div class="col-lg-2 col-md-2 col-sm-4 col-xs-6">
<h4><i class="fas fa-map-marker-alt icon"></i>Alentours</h4>
	<ul>
	<li><a href="https://www.saintnazairenews.fr/alentours/pornichet?utm_source=NavFooter&utm_medium=pornichet">Pornichet</a></li>
	<li><a href="https://www.saintnazairenews.fr/alentours/la-baule?utm_source=NavFooter&utm_medium=labaule">La Baule</a></li>
	<li><a href="https://www.saintnazairenews.fr/alentours/guerande?utm_source=NavFooter&utm_medium=guerande">Guérande</a></li>
	<li><a href="https://www.saintnazairenews.fr/alentours/trignac?utm_source=NavFooter&utm_medium=trignac">Trignac</a></li>					
	<li><a href="https://www.saintnazairenews.fr/alentours/saint-brevin?utm_source=NavFooter&utm_medium=saintbrevin">Saint-Brévin</a></li>
	<li><a href="https://www.saintnazairenews.fr/alentours/le-croisic?utm_source=NavFooter&utm_medium=lecroisic">Le Croisic</a></li>
	<li><a href="https://www.saintnazairenews.fr/alentours/donges?utm_source=NavFooter&utm_medium=donges">Donges</a></li>
	<li><a href="https://www.saintnazairenews.fr/alentours/montoir-de-bretagne?utm_source=NavFooter&utm_medium=montoir">Montoir-de-Bretagne</a></li>
	<li><a href="https://www.saintnazairenews.fr/alentours/le-pouliguen?utm_source=NavFooter&utm_medium=lepouliguen">Le Pouliguen</a></li>
	</ul>
</div><!-- /end -->	

<div class="col-lg-2 col-md-2 col-sm-4 col-xs-6">
<h4><i class="far fa-calendar-alt icon"></i>Agenda</h4>
	<ul>
	<li><a href="https://www.saintnazairenews.fr/evenements?utm_source=NavFooter&utm_medium=evenements">Événements</a></li>
	<li><a href="https://www.saintnazairenews.fr/expositions?utm_source=NavFooter&utm_medium=expositions">Expositions</a></li>
	<li><a href="https://www.saintnazairenews.fr/cinema?utm_source=NavFooter&utm_medium=cinema">Cinéma</a></li>
	<li><a href="https://www.saintnazairenews.fr/vide-greniers-brocantes?utm_source=NavFooter&utm_medium=videgreniers">Vide-greniers</a></li>
	</ul>
</div><!-- /end -->	

<div class="col-lg-2 col-md-2 col-sm-4 col-xs-6">
<h4><i class="fas fa-book-open icon"></i>Annuaire</h4>
	<ul>
	<li><a href="https://www.saintnazairenews.fr/annuaire/salon-coiffure">Salon de Coiffure</a></li>
	<li><a href="https://www.saintnazairenews.fr/annuaire/opticien">Opticien</a></li>
	<li><a href="https://www.saintnazairenews.fr/annuaire/agence-immobiliere">Agence Immobilière</a></li>
	<li><a href="https://www.saintnazairenews.fr/annuaire/concessionnaire">Concessionnaire</a></li>
	</ul>
</div><!-- /end -->	

<div class="col-lg-2 col-md-2 col-sm-4 col-xs-6">
<h4><i class="fas fa-handshake icon"></i>Petites Annonces</h4>
	<ul>
	<li><a href="https://www.saintnazairenews.fr/">Immobilier</a></li>
	<li><a href="https://www.saintnazairenews.fr/">Emploi</a></li>
	<li><a href="https://www.saintnazairenews.fr/">Automobile</a></li>
	</ul>
</div><!-- /end -->	


			
</div><!-- /row -->

	
	
	</div><!-- /container --> 
</section>

<section class="copyright">
	<p>&copy; Saintnazairenews.fr 2021 - <a href="https://www.saintnazairenews.fr/mentions-legales?utm_source=NavFooter&utm_medium=mentionslegales">Mentions Légales</a></p>
</section>

<section class="web">	
<p>Site web réalisé par</p>
<a href="https://www.presquileweb.fr" target="_blank"><img src="https://www.saintnazairenews.fr/images/logo-presquileweb.png" class="img-responsive center-block" alt="PresquileWeb : Agence web & création de site internet à Saint-Nazaire" title="Création de site web à Saint-Nazaire" /></a>
</section>



	<!-- jQuery-->
	<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha384-nvAa0+6Qg9clwYCGGPpDQLVpLNn0fRaROjHqs13t4Ggj3Ez50XnGQqc/r8MhnRDZ" crossorigin="anonymous"></script>
	<!-- Responsive JS -->
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" integrity="sha384-aJ21OjlMXNL5UyIl/XNwTMqvzeRMZH2w8c5cRVpzpU8Y5bApTppSuUkhZXN0VxHd" crossorigin="anonymous"></script>
	<!-- jQuery Form -->
	<script src="https://www.saintnazairenews.fr/js/jquery.form.js"></script>
	<!-- jQuery Validate -->
	<script type="text/javascript" src="http://ajax.microsoft.com/ajax/jquery.validate/1.7/jquery.validate.pack.js"></script>




<script>
		/* jQuery Google Analytics Plugin https://github.com/shamasis/jquery-ga - http://www.shamasis.net/projects/ga/ @version 2.0.2 */
	(function(b){var d=window,c,f=function(a,b){return function(){a.apply(c,b)}},g=function(){var a;if(!c)throw"Tracker has not been defined";for(a in c)"_"===a.charAt(0)&&b.isFunction(c[a])&&(b.ga[a.substr(1)]=f(c[a],arguments))};b.ga={};b.ga.load=function(a,e){b.ajax({type:"get",url:("https:"===document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js",cache:!0,success:function(){if(!d._gat||!d._gat._getTracker)throw"Tracker has not been defined";c=d._gat._getTracker(a);g();
	b.isFunction(e)&&e(c);c._trackPageview()},dataType:"script",data:null})}})(jQuery);
	
	// création du cookie
	function createCookie(name, value, days) {
	    if(days){
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			var expires = "; expires=" + date.toGMTString();
		}
		else var expires = "";
		document.cookie  = name + "=" + value + expires + "; path=/";
	}
	// lecture du cookie
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca     = document.cookie.split(';');
		for(var i = 0; i < ca.length; i ++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
	
	$(document).ready(function(){
	    // Notifications pour les cookies
	    var cookie_avert   = readCookie("cookie_avert"),
	        g_analytics_id = "UA-74771626-8", // Id unique google analytics 
	        domain_name    = "www.saintnazairenews.fr"; // nom de domaine du site
	
	    if(cookie_avert === null) { // si le cookie n'existe pas
	        banner_text = 'En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies à des fins de mesure d\'audience.<button class="btn btn-success btn-gradient btn-sm btn-banner btn-banner-left" id="accept-cookie">J\'accepte</button> <button class="btn btn-danger btn-gradient btn-sm btn-banner" id="deny-cookie">Je refuse</button>';
	        $("body").prepend('<div id="cookies-banner" class="alert alert-warning text-center">' + banner_text + '</div>');
	        $("body").css({"top" : $("#cookies-banner").outerHeight() + "px", "position" : "relative"});
	        
	        // si on accepte, le cookie avec la valeur 'set' est créée, sinon, la valeur 'not'
	        $("#accept-cookie, #deny-cookie").click(function(){
	            id_button     = $(this).attr("id");
	            action_button = (id_button == "accept-cookie")? 'set' : 'not';
	        
	            createCookie("cookie_avert", action_button, 365);
	    	    $("#cookies-banner").slideUp(350).remove();
			    $("body").css({"top" : "0", "position" : ""});
	        
	            if(action_button == "set"){ // le cookie avec la valeur 'set' est créée (accept)
	                // on charge Google analytics
	                $.ga.load(g_analytics_id, function(pageTracker) {pageTracker._setDomainName(host);});
	            }
	        });
	    
	        // si aucune action au bout de 10 secondes (implicite)
	        setTimeout(function(){
	            $("#cookies-banner").slideUp(350).remove();
	            $("body").css({"top" : "0", "position" : ""});
	            
	            // on charge Google analytics
	            $.ga.load(g_analytics_id, function(pageTracker) {pageTracker._setDomainName(host);});
	        }, 10000); // 10 sec
	        
	    }else if(cookie_avert == "set"){ // si le cookie existe avec la valeur 'set'
	        // on charge google analytics
	        $.ga.load(g_analytics_id, function(pageTracker) {pageTracker._setDomainName(host);});
	    }
	});
		
	</script>




	
	<script type="text/javascript">
		$(document).ready(function() { 
	$('#test').ajaxForm({ 
	    target: '#success', 
	    success: function() { 
	        $('#form').hide();
	        $('#success').fadeIn('slow'); 
	    } 
		}); 
		});
	</script>
	
	<script type="text/javascript">
		$(document).ready(function () {
	    var navpos = $('#mainnav').offset();
	    console.log(navpos.top);
	    $(window).bind('scroll', function () {
	        if ($(window).scrollTop() > navpos.top) {
	            $('#mainnav').addClass('navbar-fixed-top');
	            $('#topnav').removeClass('navbar-fixed-top');
	        } else {
	            $('#topnav').addClass('navbar-fixed-top');
	            $('#mainnav').removeClass('navbar-fixed-top');
	        }
	    });
	});
	</script>
	


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v11.0&appId=1492685117517969&autoLogAppEvents=1" nonce="Uzt8LwvO"></script>	
	
	
	</body>
</html>



